SAFE股票网:http://www.safepz.com一家专业可靠的股票入门知识网站!
当前位置:首页 > 股票知识 > 上投摩根qdii简述通达信波段指标公式顶底

「通达信指标公式」上投摩根qdii简述通达信波段指标公式顶底

2020-05-17 09:44:59 股票知识 孙承梁

文章大小约为3KB,共计916字,预计阅读时间3分钟。

要面导读:上投摩根qdii简述灵通疑波段目标公式顶底 股票K线体系主图公式源码,华西证券下载,BGNE股票,节能加排股票您一定出相识过

上投摩根qdii简述通达信波段指标公式顶底



{顶底}
箱顶:HHV(MA((LOW+HIGH+CLOSE+O)/4,5),58),COLOR00AAFF;
箱底:LLV(MA((LOW+HIGH+CLOSE+O)/4,6),88),COLORGREEN,LINETHICK2;
VAR2:=EMA((HIGH+LOW+CLOSE)/3*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*20/10+箱底,2);
VAR3:=(3*VAR2-2*SMA(VAR2,5,1))*0.3;
VAR4:=(HHV(INDEXH,13)-INDEXC)/(HHV(INDEXH,13)-LLV(INDEXL,13));
VAR5:=EMA(3*VAR4-2*SMA(VAR4,18,1),5);
VAR6:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8));
VAR7:=3*SMA(VAR6,3,1)-2*SMA(SMA(VAR6,3,1),5,1);
VAR8:=(INDEXC*2+INDEXH+INDEXL)/4;
VAR9:=EMA(VAR8,13)-EMA(VAR8,34);
VARA:=EMA(VAR9,5);
资金流背:=(VAR9-VARA+箱底)*1,COLORYELLOW;
VARG1:=1.86*EMA(CLOSE,5)-EMA(CLOSE,13);

趋向力度:VARG1,COLORFFAA99;
K2:=BACKSET(趋向力度>REF(趋向力度,1),2);
IF(K2,趋向力度,DRAWNULL),COLORFF00FF,LINETHICK1;
AS:=箱底;
牛气冲天:STICKLINE( 趋向力度>=AS,AS ,趋向力度 ,0,0 ) ,COLORRED;
STICKLINE( 趋向力度<= REF(趋向力度,1)
AND 趋向力度>AS,AS ,趋向力度 ,0,1 ) ,COLORWHITE;

乘隙派收:STICKLINE( REF(趋向力度,2)<REF(趋向力度,1) AND趋向力度<= REF(趋向力度,1)
AND 趋向力度>AS,AS ,趋向力度 ,0 ,0 ) ,COLORGREEN ;

熊气盖天:STICKLINE( 趋向力度<AS-0.5,AS-0.5 ,趋向力度 ,0 ,1 ), ;
MA3:MA(C,3),COLORAAEE00;
MA21:MA(C,21),COLORGREEN;
K1:=BACKSET(MA21>REF(MA21,1),2);
强A:IF(K1,MA21,DRAWNULL),COLOR0000FF,LINETHICK2;

{DRAWTEXT( CROSS(MA3 , 箱底),L*0.99 , '试'),COLORRED;}
DRAWTEXT( CROSS(MA3 , MA21),L , '购'),COLORYELLOW;
DRAWTEXT( CROSS(MA3 , 箱顶) AND C>箱顶,箱顶 ,'逃'),COLOR00EEAA;
DRAWTEXT( CROSS(箱顶,MA3)AND C<箱顶 ,H , '卖'),COLORFFAA99;
DRAWTEXT( REF(资金流背 ,2)<REF(资金流背 ,1) AND REF(资金流背,1)>资金流背
AND 资金流背>箱顶 AND C>箱顶,H*1.0051,'顶'),COLORWHITE;
DRAWTEXT( CROSS(趋向力度 , 箱底),箱底, '减仓'),COLORRED;


投资市场胜利的铁律:小道至简简朴的才是最有用的!只要简朴才最拥有操纵性,只要简朴才拥有红利的稳固性。实正形成您账户连续一直盈余最年夜的首恶罪魁便是您太庞杂:脚多激动耐心拖沓,不平输无耐烦,心存幸运顺势背注一掷。真盘胜利秘决是:简朴公道进离场划定规矩机器反复长时间对峙。当您把简朴素质做到了极致势必成为真盘市场的永远年夜赢家。小道至简真盘便是那么简朴只要到了那个地步能力真现财政自在。

远期篇提醒看好的创投、影视传媒两年夜板块明天皆跑赢年夜盘创投明天已经起始减速走趋势了恭贺介入的同学!影视传媒明天也跃跃欲试了等候来日诰日启动。

文章原文地址:http://www.lzjyzx.cn/pzcg/5295.html

以上就是由孙承梁投递文稿,在由小遍整理发布的上投摩根qdii简述通达信波段指标公式顶底的相关内容,相信大家对此信息了解更深了吧,希望能帮到你,想了解更多股票知识及经验,敬请关注SAFE股票网!以上内容仅做参考。

看完上投摩根qdii简述通达信波段指标公式顶底的朋友们还在看:

散户戏庄浅析大智慧瘦身专家

版权保护: 本文由孙承梁 原创,转载请保留链接: http://www.safepz.com/gpzs/10280.html

博客主人SAFE股票网
由于股票包含有经济利益,且可以上市流通转让,股票也是一种有价证券。我国上市公司的股票是在上海证券交易所和深圳证券交易所发行,投资者一般在证券经纪公司开户交易。